ac-versailles.assistance-technique.samba-edu

Sujet Auteur Date
Integration win10 Sophie 2017/12/05 11:16
Re: Integration win10 david lucain 2017/12/05 12:41
Re: Integration win10 Sophie 2017/12/05 13:00
Re: Integration win10 Eric Frade 2017/12/05 18:08
Re: Integration win10 François-Xavier Vial 2017/12/05 20:10
Re: Integration win10 Michel Suquet (Collège Jean-Mo 2017/12/05 21:45
Re: Integration win10 Sophie 2017/12/06 11:18
Re: Integration win10 David Lucain 2017/12/07 15:09
Re: Integration win10 Michel Suquet (Collège Jean-Mo 2017/12/07 18:43
Re: Integration win10 Laurent Joëts 2017/12/06 09:42
Re: Integration win10 Aurélien DROUILLARD 2017/12/06 10:40
Re: Integration win10 Laurent Joëts 2017/12/06 11:56
Re: Integration win10 Aurélien DROUILLARD 2017/12/06 13:13
Re: Integration win10 Laurent Joëts 2017/12/06 13:22
Re: Integration win10 Aurélien DROUILLARD 2017/12/06 18:51
Re: Integration win10 Aurélien DROUILLARD 2017/12/07 12:10
Re: Integration win10 Louis-Maurice De Sousa 2017/12/09 10:22
Re: Integration win10 François-Xavier Vial 2017/12/09 21:23
Re: Integration win10 Aurélien DROUILLARD 2017/12/09 21:52
Re: Integration win10 Christophe Maquignon 2017/12/10 10:18
Re: Integration win10 Thomas Bec 2017/12/12 17:08

Re: Integration win10

david lucain, le 2017/12/05 12:41

Bonjour,
Nous rencontrons le même problème actuellement. Serveur parfaitement à
jour Wheezy 7.11 samba 4.4.3 (mise à jour sur le serveur directement en
root aptitude update et aptitude upgrade)
Il semble que le répertoire os n'existe pas dans \\se3\install
le répertoire install ne contient que packages, scripts, site, wpkg,
wsusoffline

Merci pour votre aide

David Lucain
College Pasteur, Mantes





Sophie écrivait :

>Bonjour,

>Je me permet un petit message car j'ai vu les mises a jour concernant la

>mise au domaine des windows 10. J'ai voulu suivre la nouvelle procédure

>mais dans \\se3\install\os je n'ai rien du tout.

>

>Je viens vérifié toute l'interface et bien en verte (onduleur y compris

>:D) dc serveur en wheezy 7.11 samba 4.4.3 et les modules se3-domain 3.0.7

>et se3-logonpy en 3.0.4

>

>Le soucis c'est que je viens justement de déployé une salle sous win10

>puis-je qd même mettre mes PC au domaine avec l'ancienne méthode ? cela

>risque t il d'impacter l'utilisation futur ?

>

>