ac-versailles.assistance-technique.samba-edu

Sujet Auteur Date
Integration win10 Sophie 2017/12/05 11:16
Re: Integration win10 david lucain 2017/12/05 12:41
Re: Integration win10 Sophie 2017/12/05 13:00
Re: Integration win10 Eric Frade 2017/12/05 18:08
Re: Integration win10 François-Xavier Vial 2017/12/05 20:10
Re: Integration win10 Michel Suquet (Collège Jean-Mo 2017/12/05 21:45
Re: Integration win10 Sophie 2017/12/06 11:18
Re: Integration win10 David Lucain 2017/12/07 15:09
Re: Integration win10 Michel Suquet (Collège Jean-Mo 2017/12/07 18:43
Re: Integration win10 Laurent Joëts 2017/12/06 09:42
Re: Integration win10 Aurélien DROUILLARD 2017/12/06 10:40
Re: Integration win10 Laurent Joëts 2017/12/06 11:56
Re: Integration win10 Aurélien DROUILLARD 2017/12/06 13:13
Re: Integration win10 Laurent Joëts 2017/12/06 13:22
Re: Integration win10 Aurélien DROUILLARD 2017/12/06 18:51
Re: Integration win10 Aurélien DROUILLARD 2017/12/07 12:10
Re: Integration win10 Louis-Maurice De Sousa 2017/12/09 10:22
Re: Integration win10 François-Xavier Vial 2017/12/09 21:23
Re: Integration win10 Aurélien DROUILLARD 2017/12/09 21:52
Re: Integration win10 Christophe Maquignon 2017/12/10 10:18
Re: Integration win10 Thomas Bec 2017/12/12 17:08

Re: Integration win10

David Lucain, le 2017/12/07 15:09

Bonjour,

Comme le supposait Michel Suquet, l'intégration du paquet posait problème.
Après installation de celui-ci conformément à la procédure indiqué, le
script d'intégration se lance correctement... J'ai failli crier victoire
mais celui-ci ne va pas au bout : après le 2ème redémarrage le message
suivant apparaît :

resultat: The specified domain either does not exist or could not be
contactedcode : 1355
tenter a nouveau l'integration (O/n)?

à la réponse O, nouvel echec...

D'autres rencontrent-ils le même problème? Sinon cela serait dû à mon
se3... Je ressaierai en fin de journée après l'avoir redémarré...

Merci pour votre aide

David Lucain






Sophie écrivait :

>François-Xavier Vial écrivait :

>

>>Le 05/12/2017 à 18:08, Eric Frade a écrit :

>>

>>> Idem pour moi

>>> Collège Chénier, Mantes

>>

>>Le problème c'est que le paquet ne doit pas être installé :

>>

>>Apt-get update

>>apt-get install sambaedu-client-windows

>>

>>Après, ça ira mieux.

>>

>>

>>

>>--

>>François-Xavier Vial <Francois.Vial@ac-versailles.fr>

>>Personne Ressource Lycée de la vallée de Chevreuse - Gif (91)

>>Formateur académique pour le numérique éducatif.

>>

>

>Bonjour,

>Merci de l'information je regardai dans la page des modules si il y avait

>quelques choses en plus mais je ne voyais rien.

>Je vais donc faire l'installation en ligne de commande comme conseillé dès

>que j'aurais le temps. Par chance mes collègues ne sont pas si pressé que

>ça et nous avons plein de classe en stage.

>

>Bonjour,

>

>Attention : le déploiement des windows 10 a un fort impact sur

>l'utilisation de la bande passante de l'établissement à cause des mises

>à jour incontrôlables en peer-to-peer (même avec wsusoffline déployé !).

>Attendez vous à des ralentissements sur le réseau, et abonnez-vous à la

>liste de Caen pour suivre les évolutions avec précision...

>

>--

>Laurent Joëts

>Professeur de technologie & Référent Numérique

>Lycée EREA Toulouse-Lautrec ~ Vaucresson

>

>Merci de l'info mais j'en avais déjà entendu parlé j'ai donc créer une

>image complétement à jour et sur la dernière version de Win10 1709 avec

>tout mes logiciels puis j'ai fait un déploiement avec clonezilla. Il ne me

>manquait que la façon de mettre au domaine. En plus nous avons la chance

>d'avoir une fibre optique qui fonctionne bien.

>En tout cas merci à tous pour ces conseilles

>

>