ac-versailles.assistance-technique.samba-edu

Sujet Auteur Date
Problème W7 suite à re-installation SE3 Geoffroy Dessain 2018/02/13 17:25
Re: Problème W7 suite à re-installation SE3 Michel Suquet (Collège Jean-Mo 2018/02/13 19:30
Re: Problème W7 suite à re-installation SE3 Geoffroy Dessain 2018/02/13 20:15
Re: Problème W7 suite à re-installation SE3 Michel Suquet (Collège Jean-Mo 2018/02/13 20:48

Re: Problème W7 suite à re-installation SE3

Geoffroy Dessain, le 2018/02/13 20:15

>Cette installation s'est faite sur une nouvelle machine ?


Oui, on a récupéré un ancien serveur quand le notre commençait à donner
des signes de fatigue.
On voulait une installation propre avec un matériel en meilleure forme

>> L'installation s'est bien passé,

>Quelle méthode avez-vous suivie ?


Aucun souci pendant l'installation. Aucun message d'erreur.
On a suivi cette méthode :

https://github.com/SambaEdu/se3-docs/blob/master/se3-installation/installationmanuelle.md

>Que donne la commande suivante (pour avoir des infos sur la structure et

>la place occupée par les partitions) ?

>lsblk


je regarderai demain, mais on doublé pour les premières partitions (sauf
le swap) et on a laissé l'espace restant pour les homes (avec un disque de
1 To)

>> Avez-vous installé le paquet client-windows ?


On l'a installé à la ligne de commande, mais oui

>> Quand je vais voir dans la rubrique "correction des problèmes" de

>> l'interface au niveau des profils W7 défaillant, je vois le nom de mon

>> compte m'indiquant qu'il est défaillant (ACL)

>Vous n'êtes pas allé plus loin ?

>


On n'avait aucune idée de quoi faire, d'où venez l'erreur et ce que cela
signifie exactement !

>> Ayant un poste Linux sous la main, j'ai tenté de me connecter avec sur ma

>> session et là aucun problème !

>Au moins les clients-linux fonctionnent :-) Il faudrait les installer en

>double-boot en attendant de trouver une solution pour les clients-windows.

>


Merci pour ce conseil, je ne l'ai encore jamais fait, ce sera une première
!