ac-versailles.assistance-technique.samba-edu

Sujet Auteur Date
pb passerelle/DNS suite à virtualisation Jerome Le Boulanger 2019/05/26 20:58
Re: pb passerelle/DNS suite à virtualisation Marc Bansse 2019/05/26 21:40
Re: pb passerelle/DNS suite à virtualisation Stéphane VIGIER 2019/05/26 22:08
Re: pb passerelle/DNS suite à virtualisation Laurent Joëts 2019/05/27 08:05
Re: pb passerelle/DNS suite à virtualisation Laurent Joëts 2019/05/27 08:47
Re: pb passerelle/DNS suite à virtualisation Stephane VIGIER 2019/05/27 09:03
Re: pb passerelle/DNS suite à virtualisation Stephane VIGIER 2019/05/27 09:06
Re: pb passerelle/DNS suite à virtualisation Jerome Le Boulanger 2019/05/27 09:40
Re: pb passerelle/DNS suite à virtualisation Gilles Maurel 2019/05/27 17:52
Re: pb passerelle/DNS suite à virtualisation Stéphane VIGIER 2019/05/27 18:49

pb passerelle/DNS suite à virtualisation

Jerome Le Boulanger, le 2019/05/26 20:58

Bonjour,
je viens de virtualiser mon se3 (wheezy à jour) sous proxmox à l'aide
d'une image clonezilla restaurée sur une vm qui va bien.
Tout a l'air de fonctionner comme il faut mais sur l'interface, au
diagnostic j'ai un bouclier rouge sur "vérifie la connexion à la
passerelle" et un "i" bleu au lieu du bouclier vert sur "vérification du
nom dns du serveur se3 (http://ipduse3:909)".
J'ai accès à internet, je peux faire un ping sur le Amon (passerelle) bref
cela a l'air sans conséquence mais ça m'énerve.
Quelqu'un a-t-il une solution à me proposer ou des pistes ?
D'avance merci !
Jérôme