ac-versailles.assistance-technique.samba-edu

Sujet Auteur Date
Les partages réseaux H:, I:, L: ne montent pas Philippe Idlas 2019/09/09 13:22
Re: Les partages réseaux H:, I:, L: ne montent pas Marc Bansse 2019/09/09 17:04
Re: Les partages réseaux H:, I:, L: ne montent pas Philippe Idlas 2019/09/14 16:20
Re: Les partages réseaux H:, I:, L: ne montent pas Marc Bansse 2019/10/02 08:38

Re: Les partages réseaux H:, I:, L: ne montent pas

Philippe Idlas, le 2019/09/14 16:20

Marc Bansse écrivait :

>QUe se passe-t-il quand tu cliques sur "relancer connexion.bat". Les

>lecteurs apparaissent?

Oui. Les lecteurs réapparaissent mais ils ne sont pas persistants. Si je
me déconnecte et me reconnecte. Boum! A nouveau ils ne sont plus présents.

>C'est quelle version de w10 ?

Les postes sont sous Windows 7.

>

>

>Philippe Idlas écrivait :

>

>>Bonjour,

>>

>>L'import en masse de début d'année s'est bien passé. Les classes ont été

>>créées et rafraîchies. Mais les professeurs n'ont pas accès aux espaces

>>partagés H:, I:, K:, L:. Comment puis-je remédier à cela ?

>>

>>Pour info :

>>

>> le propriétaire des répertoires Classes est root. Le groupe est

>>admins. Les droits sont 770.

>> dans l'annuaire, aucun groupe classe associé aux profs

>> dans une session prof, aucun répertoire réseau connecté (H:, I:, L:).

>>Et pourtant, je peux y accéder avec la navigateur windows et le chemin UNC.

>> dans une session élève, seul le bureau K: est connecté

>>

>>Des idées, des pistes, des conseils ?

>>

>>Bien cordialement,

>>

>>Philippe Idlas

>>Lycée Léonard de Vinci, Saint-Michel-sur-Orge

>>

>>

>

>

>