ac-versailles.assistance-technique.samba-edu

Sujet Auteur Date
Arrêt des PC sous WIndows 10 Florian Houdayer 2019/06/12 17:40
Re: Arrêt des PC sous WIndows 10 Laurent Joly 2019/06/18 20:12
Re: Arrêt des PC sous WIndows 10 Florian Houdayer 2019/06/26 20:52
Re: Arrêt des PC sous WIndows 10 Laurent Joly 2019/06/27 14:22
Re: Arrêt des PC sous WIndows 10 Florian Houdayer 2019/08/27 12:50
Re: Arrêt des PC sous WIndows 10 Marc 2019/11/26 10:46
Re: Arrêt des PC sous WIndows 10 Florian Houdayer 2019/12/09 16:40
Re: Arrêt des PC sous WIndows 10 Stéphane VIGIER 2019/12/09 17:16

Re: Arrêt des PC sous WIndows 10

Stéphane VIGIER, le 2019/12/09 17:16

Bonjour,

Petite question : vous avez intégré des Windows 10 v1909 au SE3 ?
Je croyais que cela posait problème...

Cordialement.

Stéphane VIGIER
Collège Fleming Orsay

Le 09/12/2019 16:40, dans 5dee6af9>1@ac-versailles.fr, « Florian Houdayer »
<florian.houdayer@ac-versailles.fr> a écrit :

> Bonjour,

>

> Merci pour votre réponse.

>

> Nous avons testé plusieurs solutions et nous pensons que le problème ne

> vient ni du AMON, ni des BIOS des postes clients, ni des paramétrage des

> postes clients sous Windows 10.

>

> On pencherait plutôt sur un paramétrage du SE3 qui poserait problème lors

> de l'intégration des postes sous Windows 10.

>

> NB de Hélène : J'ai essayé de mettre à jour les postes en version 1903 et

> 1909 et j'ai remarqué une amélioration dans l'extinction. Ex, sur 7 postes

> en 1909, un seul ne s'éteint toujours pas (les autres s'éteignent mais ont

> besoin de quelques secondes/minutes, mais est-ce une coïncidence??), mais

> j'ai remarqué qu'il s'agissait d'un poste qui avait des soucis pour le

> clonage se3 via le réseau (démarre en pxe mais pour lancer le script,

> l'interface réseau se désactive).

> On a essayé de ne pas installer l'antivirus au cas où ça serait ça (ça n'a

> rien changé), on a essayé de désactiver wsusoffline (ça n'a rien changé).

> En premier on avait même vu dans notre parefeu que le site de windows

> update était bloqué; en l'enlevant on avait de nouveau la possibilité de

> mettre à jour manuellement (hors intégration) pour ce qui est des postes.

> Bref, on sèche dessus depuis juin, on se demande si la solution ne serait

> pas d'installer ce fameux se4 histoire de repartir sur de bonnes bases.

>

>

> Si vous avez des idées, nous sommes preneurs,

> Merci,

>

> Florian Houdayer

>

>

> Marc écrivait :

>

>> Bonjour Florian.

>>

>> Qu'en pense Mme Jacquin ? , votre technicienne

>>

>> VBN

>>

>> Florian Houdayer écrivait :

>>

>>> Bonjour à tous,

>>>

>>> La plupart de mes postes sous Windows 10 ne veulent pas s'arrêter, le

>>> message "Arrêt en cours" peut ainsi durer plusieurs jours.

>>>

>>> J'avais le problème avec quelques PC dans une salle informatique (des

>>> Lenovo de 2017) mais je viens de recevoir une nouvelle dotation (des Dell)

>>> et le problème affecte aussi ces nouveaux postes.

>>>

>>> Le problème reste assez aléatoire, certains postes peuvent s'éteindre

>>> correctement un jour mais ne vont pas s'éteindre le jours d'après. Je

>>> dirais qu'il y a toujours au moins 1 poste sur 4 qui ne s'éteint pas et

>>> certains postes semblent toujours concernés.

>>>

>>> J'ai testé l'extinction par le réseau et l'extinction manuelle mais cela

>>> ne semble rien changer.

>>>

>>> Le serveur est sous Wheezy 7.11, Samba 4.4.3 et la version 3.0.8.2 du SE3.

>>>

>>> Quelqu'un a été confronté au même problème ?

>>>

>>> Merci d'avance,

>>>

>>> Florian

>>>

>>>

>>>

>>

>>

>>

>

>